时代冰瞳娱乐新闻" target="_blank">| 果子酱资讯
下载金陀螺炒股软件
了解金陀螺炒股软件
您所在的位置:聚富财经 > 指标公式|通达信指标公式 > 正文
  • 测个股
  • 查资金
  • 查主力
  • 通达信红线持股主图指标公式源码(附图)

蓝月亮新闻 李嘉诚对邓小平说道,自己和广大香港同胞对香港回归充满信心,长江集团及他名下的分公司未来几年在香港的投资将进一步增加,自己的事业也正如一颗大树,根扎在香港。

通达信红线持股主图指标公式源码(附图)

通达信红线持股主图指标公式股票软件源码如下:

MA5:MA(CLOSE,5),COLORWHITE;
MA10:MA(CLOSE,10),COLORYELLOW;
MA20:MA(CLOSE,20),COLORMAGENTA;
MA30:MA(CLOSE,30),COLORGREEN;
MA60:MA(CLOSE,60),COLORRED,LINETHICK1;
MA120:MA(CLOSE,120),COLORLIRED;
MA250:MA(CLOSE,250),COLORCYAN;
{www.gupang.com 股旁网_通达信股票指标公式}
IF(MA5>REF(MA5,1),MA5,DRAWNULL),COLORRED,LINETHICK2;
IF(MA10>REF(MA10,1),MA10,DRAWNULL),COLORRED,LINETHICK2;
IF(MA20>REF(MA20,1),MA20,DRAWNULL),COLORRED,LINETHICK2;
IF(MA30>REF(MA30,1),MA30,DRAWNULL),COLORRED,LINETHICK2

通达信红线持股主图指标公式

(责任编辑:谈股论金)
更多
序号 股票名称 提示日期 累计涨幅 问股
2018-08-19 10.97% 咨询
2018-08-19 13.53% 咨询
2018-08-19 14.37% 咨询
2018-08-19 15.78% 咨询
2018-08-19 17.11% 咨询
2018-08-19 17.98% 咨询
2018-08-19 26.36% 咨询

蓝月亮新闻 上城新闻 浣溪沙资讯 好商铺资讯 鸿运树资讯 福州在线 神之搜新闻资讯 柚子茶资讯 哈尔滨新闻资讯 社会新闻 凰羽资讯 龙堂国际新闻 御东郡资讯网 灵溪新闻 北京世纪花台资讯 卡资特新闻资讯 五月天资讯网 工薪族在线 狼牙山新闻 漳州新闻资讯 果子酱资讯 樱花资讯网 时代冰瞳娱乐新闻 龙城资讯 马鞍山文明网 手机音乐网 火星音乐网 海君商贸网 世佳音乐网